Temat: Jasność matrycy w Lenovo Y550
skoro kolega pisze ze pod BIOSem tez ma zbyt jasny obraz, to chyba logiczne ze zmiany ustawien pod Windowsem nic nie dadza? po co mu radzicie cos co jest totalnie bez ... jasny, a nie próbowałeś oddać do serwisu laptopa? zapewne jakiś inverer ma problemy z dobraniem jasności gdzie widzisz ze jest jasny? u mnie ten screen wyglada normalnie Tak mam ustawione te parametry a jednak jest jeszcze za jasno... zrzut ekranu wyglada prawidlowo - to wina matrycy i jak napisalem wyzej, zadzwon do Lenovo i zglos to na gwarancji
Źródło: nhl.pl/index.php?showtopic=24985



Temat: Procesor C2D,niedziala jeden rdzen!
Drogi markuW czytalem post numer 2,i jak widac ciagle cos sie zmienia co mnie bardzo denerwuje bo wydajnosc mojego kompa spada,nie nabieram sie na krzykliwe teksty na allegro,ustawilem wartos FSB recznie ... bardzo prosze o spokojne podejscie do tematu bo nie wszystko jest tu dla mnie zrozumiale!!! Tu so 2 screeny,pierwszy to jest jak komputer dziala dobrze Kliknij, aby zobaczyć załącznik drugi jak dziala zle Kliknij, aby zobaczyć załącznik czy ktos moze wytlumaczyc mi dlaczego jest taka roznica pomiedzu bus speed i rated fsb, przez ostatnie kilka godzin robie co moge w biosie zeby ... bo to ma obnizyc pobor pradu,mnoznik,core speed i core voltage zmieniaja sie prawidlowo ale bus speed niechce wrocic z 133 na 266 i to jest moj problem,co z tym zrobic?
Źródło: searchengines.pl/index.php?showtopic=112326


Temat: Optymalne ustawienie procesora-jak to zrobić
Witam ,proszę o sprawdzenie w/g poniższych danych czy ten procesor można ustawić jeszcze wyżej Procesor ustawiony jest poprawnie, jeszcze wyżej to już podkręcanie. w biosieustawiłem na auto ale jest możliwość takich opcji jak ,,agresive lub turbo, ale wtedy komputer się nie uruchamia tylko piszczy modulowanym dźwiękiem,jeśli można go ustawić wyżej to proszę o wskazówki. Opcje agresive i turbo zmieniają timingi pamięci, piszczy bo pamięci na tych timingach nie wyrabiają. Daj screena z programu CPU-z zakładka Memory i SPD dla każdej kości osobno. czy dobrze rozumuje ze ja jest 2600+ to mozna go ustawic na 2600 ? bo auto ustawia na 1833 Nie, źle rozumujesz. 2600+ odnosi się do wydajności względem procesorów Intela z tamtego okresu. To po prostu tak przyjęte nazewnictwo i nie oznacza 2600 MHz. BIOS dobiera ustawienia procesora prawidłowo.
Źródło: searchengines.pl/index.php?showtopic=112384


Temat: Slaby transfer przy polaczeniu przez ethernet
Od którego dostawcy jest ta kablówka? Próbowałeś restartować modem? (podłączyć kompa kablem ethernet, wyłączyć modem, włączyć modem, włączyć komputer) Zmieniałeś kabel LAN? Daj screena z właściwości połączenia lokalnego (LAN) pod Windows ... Niektóre biosy płyt Asrock (nie wiem czy M3A785GMH/128M też) ustawiały adres fizyczny karty sieciowej (MAC) na 0:0:0:0:0 co nie jest prawidłowym adresem MAC i moze nie działać. A, i jeszcze pamiętam ... albo adresy DNS były "0.0.0.0". Dotyczyło szczególnie kart na Realteku, ustawienie trybu pracy można wymusić w zaawansowanych właściwościach karty sieciowej.
Źródło: forum.cdaction.pl/index.php?showtopic=53043


Temat: [Zamknięty]Blue Screeny przy włączaniu komputera
Lepiej odłączyć wszystko co zbędne jak jest dobrze podłączać kolejne .Wtedy wiadomo że te podstawowe są sprawne .Na pewno dyski są prawidłowo podłączone ,zworki ustawienia w biosie ? Rok temu kupiłem dysk sata Nie chciało mi go wykryć ,sam niewidem co na grzebałem w biosie ale w końcu zamontowałem system ,zainstalowałem sterowniki . Na drugi dzień blue screeny, restarty .Tyle widziałem Windowsa. W końcu przejrzałem jeszcze raz zworki w dysku , w biosieustawiłem na automatyczne wykrywanie dysków .Teraz jest ok.
Źródło: forum.pclab.pl/index.php?showtopic=558152


Temat: PCSX2 czyli gramy w hiciory z Playstation 2 na blaszaku [testujemy najnowsze wersje] Otwarty temat dla wszystkich zainteresowanych emulacją
Ale co Ci mamy podać? Ściągasz program - instalujesz, wrzucasz bios, konfigurujesz plugin dla klawiatury bądź pada, włączasz dopalacze w konfigu CPU i odpalasz gry - jak coś nie działa to dopiero zaczynasz konfigurować wszystkie pluginy i ustawienia CPU, sprawdzasz po kolei każdy plugin z różnymi ich ustawieniami i tyle. Albo w końcu znajdziesz odpowiednią konfigurację i zadziała albo nie. Niektóre działają wręcz na ustawieniach default a na inne trzeba poświęcić masę czasu żeby w ogóle je odpalić - kombinuj, kombinuj i jeszcze raz kombinuj (często opcje procka, pluginów graficznych i cddvd powodują ... Po przetestowaniu nie zapomnij o prawidłowym wpisie tu na forum (masz dokładnie opisane w pierwszym poście na jakich zasadach umieszczać swoje info i jakiego koloru dać status, pamiętaj też o odpowiednich screenach [robisz je bezpośrednio w emulatorze naciskając F8, tak żeby miały widoczny FPS, filmik z aktualnym gameplay też nie zaszkodzi) - czekamy na wyniki :thumbup: Ten post był edytowany przez kto_pyta_nie_błądzi...
Źródło: forum.pclab.pl/index.php?showtopic=278562


Temat: Włączenie SLI powoduje spadek wydajności !?
;P) TAKI!! :F Jesli uwazasz ze ten wynik jest prawidlowy no to sie troche (bardzo) przeliczylem :(
Źródło: forum.pclab.pl/index.php?showtopic=323455


Temat: Kingston HyperX Black Limited Edition 2x2gb 1066MHz CL5 Parametry, dobrze ustawiłem?
Witam, włożyłem do komputera pamięci Kingston HyperX Black 1066mhz, wczytało je jako 800mhz, zmieniłem w biosie taktowanie na 1066 i ustawiłem napięcie z 1,8V na 2,2V. Po tej operacji taktowanie zmieniło się na prawidłowe, natomiast źle ustawione były timingi, zmieniłem je w biosie na: 5-5-5-15 Obecnie wygląda to tak: http://img96.imageshack.us/img96/1338/cpuz3.png Teraz pytanie, czy wszystko ustawiłemprawidłowo, wyżej screen z CPU-z. Liczę na...
Źródło: forum.pclab.pl/index.php?showtopic=555445


Temat: Ustawienie ddr3 patriot prosze o pomoc
Witam Na wstepie chcialbym powiedizec ze nigdy nic nie ustawialem w biosie wiec prosze o wyrozumialosc:) Otoz posiadam pamieci Patriot LLK PGS AMD 1600MHz CL7 2x2GB DDR3. Z tego co wiem to nie dzialaja one tak jak powinny wiec powinienem zmienic jakies ustawienia w biosie. Moja plyta to asus m4a785-V-EVO. Czy moglby mnie ktos naprowadzic krok po kroku co mam zrobic zeby te pamieci dzialaly prawidlowo. Sprobowalbym to zrobic przez AMD OVERDRIVE ale nie mam zakladki black edition memory a wszystko co mam obsluguje Bemp. Procek to Phenom II x2 550 BLACK EDITIOn. Oto screen z amd na temat pameci http://img207.images.../beztytuutc.jpg http://img207.images...beztytuu2jv.jpg Jeszcze zamieszczam link ze screenem z cpu z o pamieciach http://img207.images.../beztytuubi.jpg Prosze o pomoc pozdrawiam Ten post był edytowany przez migot dnia:...
Źródło: forum.pclab.pl/index.php?showtopic=520472


Temat: Problem z USB
Wygląda na to że procek niepoprawnie rozpoznany przez płytę (ASUS nie ma go na CPU Support z tą płytą). Prawidłowo ma być 2333MHz (166x14) FSB333 dla modelu AXDA3200DKV4D. Niewiem czy wynika to z niepoprawnego rozpoznania CPU ale na screenie jest napięcie 1.712V a powinno być 1.65V. Spróbuj ustawić pamięci synchronicznie z CPU. Problemy z USB to może być wina kontrolera, złego zasilania USB, niepoprawnej konfiguracji BIOSu lub ustawień sterowników i systemu.
Źródło: forum.pclab.pl/index.php?showtopic=434405


Temat: Problem z Asusem P5B i E6750 blue screen i reset
... cos takiego wiec nie wiem gdzie jest problem. Bios wykrywa procesor prawidlowo 2,66GHz. Dodam jeszcze ze w trybie awaryjnym nie wiesza sie od razu... dopiero po odpaleniu jakis programow czy uplywie...
Źródło: forum.pclab.pl/index.php?showtopic=469322


Temat: Problem z Gigabyte GA - P31-DS3L Brak reakcji na OC
Widziałem liczne problemy tych płyt z "nietrzymaniem ustawień". U mnie od kilku dni jest jeszcze weselej :cool: Pewnego dnia włączyłem kompa i ...nic. Chodzą wiatraki, ale zero reakcji - nie idzie POST, nie słychać żadnego "beep". Zresetowałem, komp ruszył, ale ustawienia w biosie powróciły do defaultowych. Próbowałem ponownego OC i za każdym razem biosustawia wybrane przeze mnie wartości, ale brak jest reakcji w postaci zmiany taktowania proca - chodzi on na standardowym taktowaniu. Dodaję, że po każdych zmianach w biosie, komp ma problem z wystartowaniem. Po save (f10 i enter) komp nie robi restartu - pojawia się black screen, słychać szum wiatraków i nic się nie dzieje. Dopiero po wyłączeniu i ponownym włączeniu komp rusza prawidłowo, ale już na defaultowych ustawieniach. Nie jest to problem z baterią, gdyż zegar w biosie wskazuje właściwą datę i godz. Wersja biosu to F10A Ten post był edytowany przez ka(L)i dnia: 09 Listopad 2008 - 02:30
Źródło: forum.pclab.pl/index.php?showtopic=416576


Temat: Geil Dual Channel 2*512 MB CL 2.5 dziwnie słabe wyniki Co mam źle ustawione?
Witam wszystkich :) Kilka dni temu kupiłem sobie nowy RAM Geil 2*512 MB Dual Channel CL 2.5. Jednakże mam bardzo słabe wyniki w Sandrze i innych programach testujących RAM. Oto screen  1.jpg (66.54K) Ilość pobrań: 35 Z tego co się orientuje wyniki powinny być dwa razy lepsze. Wygląda na to jakby Dual Channel nie działał. RAM na płycie założony jest prawidłowo, Dual Channel w biosie włączony, przy ładowaniu systemu zgłasza sie Dual Channel 128 bit. Na pierwszy rzut oka wszystko wygląda Ok, a mam takie słabe wyniki. Obecnie mam ustawiony RAM następująco : ... Sandrą na ustawieniach FSB=400MHz CL 2.5 3-3-6, ale i wtedy mam tak samo słabe wyniki. Co jeszcze mam ustawić, aby wszystko było jak należy. Dodam jeszcze że mam płytę Gigabyte 7VT880L...
Źródło: forum.pclab.pl/index.php?showtopic=135789


Temat: Dwie pamięci GoodRam które nie chcą pracować razem?
Doszedłem wreszcie dlaczego tak sie wieszał i restartował komp na ustawieniach 200(400). Sprawdziłem jeszcze raz CPU-Z Timings Table i okazało się że są różne tych dwóch pamięci, jedynie dla ustawień 166 maja takie same czyli 2,5-3-3-7 i dlatego na 166(333) działają obie prawidłowo. Bo na 200 na rzucał bios Timingi jednej z pamięci a druga nie działała prawidłowo na nich. A niby takie same kości pamięci :heu: Poniżej screeny z CPU-Z: http://www.mappy.yoyo.pl/jpg/spd-ddr1.jpg http://www.mappy.yoyo.pl/jpg/spd-ddr2.jpg
Źródło: forum.pclab.pl/index.php?showtopic=249578


Temat: Wieszanie się Pulpitu
Ja tu w logach nic nie widzę a jedyne co może nasuwać złe skojarzenia to ten wpis: F2 - REG:system.ini: Shell=Explorer.exe On nie powinien się tu pokazać mimo iż wygląda prawidłowo. ... - C:\DOCUME~1\baku\USTAWI~1\Temp\UWCJRVV.exe Ale ja poproszę też o logi z innego rootkit detectora = Gmer na ustawieniach: - Rootkit zaznaczone Pokaż wszystko wskazane tylko Usługi Szukaj Kopiuj CTRL+V do posta - Rootkit ... na kliknięcie. Wszystkie programy, które odpaliłem przed 'zawieszeniem' działają normalnie, tylko zostawiają na puplicie 'swój cień'. Jak zminimalizuje, to i tak je widać, 'taki screen'. To nie wygląda na problem szkodników. ... nawet ładowania BIOS? Na wszelki wypadek pytanie standardowe = coś było wczoraj instalowane? .
Źródło: searchengines.pl/index.php?showtopic=71754


Temat: Brak stabilności przy 4.1 E8400! Proszę o porady was...
mam pojęcie jak mam tą stabilność zrobić, gdyż w necie czytałem każdą opcje, która znajduje się w mojej okładce OC w biosie, ustawiłemprawidłowo, napięcie jest bo komp nie miał w ... zmniejszyć do 4.0 bo to mała różnica od 4.1, ale też nie mogłem znaleźć prawidłowej stabilności. Proszę o porady :exclam: Pozdrawiam, Mateusz. :cool:
Źródło: forum.pclab.pl/index.php?showtopic=418482


Temat: Gainward Radeon HD4850 Golden Sample - black screen problem Temat zbiorczy
Potwierdzam wypowiedz przedmówcy. Jak pisałem wcześniej byłem umówiony na wymianę karty. Dziś otrzymałem nowy egzemplarz. Różni się od poprzedniego 5 cechami (patrz screen): new_gs.jpg 1. To co się rzuca od razu ... się tam znajduje nie jest tak nagrzewana jak w wer poprzedniej, 4. Zastosowano 'dociągające' ożebrowanie do którego jest zamocowany cały układ chłodzący, 5. Wer BIOS'u to 008. Co się z tym wiąże: - deflaut'owe prędkość wiatraczka to 50% - ok 1100-1200 obr. Szczerze powiedziawszy obawiałem się tego właśnie ustawienia ze względu na 'suszarkowy' charakter pracy wiatraka. Nic bardzie mylnego. Praca wiatraka nie wyróżnia się na tle pracy całego kompa. Czyli jest OK zarówno w 2D jak i 3D. - automatyczna regulacja obr wiatraka działa prawidłowo, tzn. wiatrak przyśpiesza kiedy jest taka potrzeba - i wcale nie na maxa i tak trzyma. - no i najważniejsze: brak BlackScreen'ów :cool: :thumbup: Sumując: z wymiany na poprawiony model jestem zadowolony, choć nadal brak radiatorów na RAMie i strefach zasilania. Pięknie jest to rozwiązane w modelu od HIS'a IceQ 4 ale to już inna bajka. Mam dokladnie ta sama wersje karty a napisz jakie masz temperatury na niej z...
Źródło: forum.pclab.pl/index.php?showtopic=399927


Temat: Foxconn A690GM2MA-8KRS2H usb 2.0 działa za wolno
pewności nie mam. Załączam screen z menadżera urządzeń: http://img54.imageshack.us/img54/6968/menadzerch6.th.png Widać, że mam 5 standardowych kontrolerów usb (standardowy czyli usb 1.1 a nie 2.0?) i jeden rozszerzony kontroler. 1 i 2 kontroler ... do jednego z gniazd). Za co odpowiada rozszerzony kontroler usb na screenie nie wiem. W biosie mam ustawione: usb controller na enabled, usb 2.0 ehci controller enabled, usb legacy support na enabled. Pytanie kieruje głównie do posiadaczy tej płyty głównej: Czy usb 2.0 działa wam z pełną prędkością? Jeśli tak to jakie sterowniki instalowaliście i jak? Co macie ustawione w biosie? Do innych: jak mi pomóc? Ten post był edytowany przez LudVik dnia: 09 Wrzesień 2008 - 18:39
Źródło: forum.pclab.pl/index.php?showtopic=398378


Temat: Płyta gł ASUS P5Q SE i problem z pamięciami PARTIOT PC2-8500 pamięć nie działa z prędkością 1066Mhz
Witam, posiadam płytę główną jak w temacie i problem z konfiguracją BIOSU aby pamięć była prawidłowo obsługiwana. Dodam jeszcze że w biosie wszystkie opcje mają wartośc AUTO i dlatego też nie wiem jaka wartość znajduje się pod tym AUTO. Oto screen z CPU-Z http://www.fothost.p...45/987425b7.jpg Jedyne co zmieniałem w BIOSIE to napięcie dla pamięci RAM z AUTO na 2.2v bo na pamięciach pisze zakres 2.1~2.3V Gdy wymusiłem w BIOSIEustawienia 1066MHz to podczas ładowania systemu jest BLUESCREN i reset. Udało mi się tylko odpalić przy tych ustawieniach jakąs mutację systemu XP w wersji portable ... co sobie tam komputer powstawial tak że nie było problemu z modyfikacją ustawień a tu jest wszystko w ciemno, nie wiadomo od jakiej wartości się zaczyna. :mad: :mad: :mad2: Dodaje jeszcze foto z BIOSU http://www.fothost.p...45/5917dcc5.jpg http://www.fothost.p...45/dc5f3430.jpg Kombinowałem już chyba ze wszystkim, podnosiłem napięcia, zmieniałem częstotliwości i nic. Ciekawi mnie jeszcze co to jest EPP czy nie trzeba gdzieś w BIOSIE tego włączyć?...
Źródło: forum.pclab.pl/index.php?showtopic=415781


Temat: Vista 64 bit nie wykrywa 4 GB ram
Jak w temacie. Otóż na początku pracy systemu było ok. 4GB było wykrywane prawidłowo. Jednak po mniej więcej 2 tygodniach system przestał widzieć prawie 500MB. Proszę oto screeny: http://img12.imageshack.us/img12/3840/beztytuumbr.th.jpg Jak widać ... GEIL po 2048MB. Teraz pytanie czy jest to kwestia biosu, czy raczej ustawień w windzie. Podejrzewam że bardziej chodzi o bios. Jednak że jako w tym jestem zielony, to zadanie powierzam wam;) Co mógłbym tam zmienić aby system widział całość. Oto moje aktualne ustawienia: http://img3.imageshack.us/img3/162/20090301735.th.jpg http://img25.imageshack.us/img25/6267/20090301736.th.jpg http://img510.imageshack.us/img510/7336/20090301737.th.jpg Sorka ale u mnie przestał imageshack działać i nie ma dlatego miniatur, ale wrzuciłem na...
Źródło: forum.pclab.pl/index.php?showtopic=455349


Temat: HDD umiera, jak uratować i co kupić nowego?
żadnych problemów... aż do dziś... Zaczęło się od tego, że Azureus (program p2p) przestał ściągać pliki raportując o błędzie dysku. Wyłączyłem program, włączyłem bodajże przeglądarkę i BOOM... blue screen of death, ... do różnych dysków), komp wykrył jedynie Seagate (WD nie). Odpalił się Windows, jednak po chwili znowu komp sie zresetował i nie widzial zadnego dysku... parę prób później znowu odpaliłem kompa. Ustawiłem ... są wadliwe? 3. Co jeszcze ma wpływ na prawidłowe działanie HDD (zasilacz?) 4. Jaki dysk 500 GB polecacie? Tylko nie tego Seagate. Mam już teraz uraz do niego, a na którą stronę sklepu internetowego nie wejdę, ludzie piszą dokładnie to samo (Bios nie widzi dysku i/lub pada on po paru tygodniach/miesiącach pracy). Potrzebuję pilnie nowego dysku na system + przestrzeni na ewentualne...
Źródło: forum.pclab.pl/index.php?showtopic=434954


Temat: Do uzytkownikoa Asus seria P5K temat dla tych ktorzy maja problemy:)
lub jego jakiś ustawień (mam ustawienia standardowe nic nie zmieniałem) ? Następna sprawa. Jak się wam wydaje - Jak by był uwalony port PCI-E to nie powinienem mieć w ogóle obrazu ... konfiguracji jest to samo więc to chyba też nie jest to wina pamięci podzielacie moje zdanie ? Więc co kurde może powodować taką sieczkę ? Zauważcie na powyższych screenach że znikają...
Źródło: forum.pclab.pl/index.php?showtopic=332053





 

 

 

 

 

 

 

 

 

 

 

 

   
 
  prawidłowe ustawienia BIOSu screen
Kontakt « NAJPILNIEJSI